Resultados 1 a 5 de 5
  1. #1
    Membro Gta1100's Avatar
    Data de Ingresso
    Nov 2018
    Posts
    22
    Thanks Thanks Given 
    3
    Thanks Thanks Received 
    0
    Thanked in
    0 Posts
    Mencionado
    0 Post(s)
    País
    Brazil

    Problema com comando /bau

    [COLOR=#333333]Galera , não sei se fiz algo errado , mais servidor esta rodando perfeitamente , porem estou com problema na troca de baus , não ta funcionando , da um erro no GS tbm '' Erro ao trocar o bau '' , se alguém souber dizer oque é !!

    Estou usando o servidor KINHO MACE SEASON 3

    Atenção
    Tópico editado! favor ler as regras dó fórum antes se não quiser levar infração.
    Last edited by Mentor; 11-08-2019 at 08:36 PM.

  2. #2
    Uploader megaman's Avatar

    Data de Ingresso
    Mar 2018
    Posts
    246
    Thanks Thanks Given 
    0
    Thanks Thanks Received 
    28
    Thanked in
    10 Posts
    Mencionado
    6 Post(s)
    MEU HUMOR
    Amused
    País
    Israel
    @Gta1100 Você não acha muita cara de pau adicionar um link direcionando para um tópico de outro fórum não? Já que está usando server postado em outro tópico porque não pede suporte lá?

  3. #3
    Membro Gta1100's Avatar
    Data de Ingresso
    Nov 2018
    Posts
    22
    Thanks Thanks Given 
    3
    Thanks Thanks Received 
    0
    Thanked in
    0 Posts
    Mencionado
    0 Post(s)
    País
    Brazil
    Citação Originally Posted by megaman Ver Post
    @Gta1100 Você não acha muita cara de pau adicionar um link direcionando para um tópico de outro fórum não? Já que está usando server postado em outro tópico porque não pede suporte lá?

    Cara não foi a intenção, copiei só o título do post do outro fórum n achei q ia vim o link.

  4. #4
    Super Moderador Reenan's Avatar



    Data de Ingresso
    Nov 2014
    Posts
    218
    Thanks Thanks Given 
    0
    Thanks Thanks Received 
    0
    Thanked in
    0 Posts
    Mencionado
    16 Post(s)
    MEU HUMOR
    Fine
    País
    Vatican
    Creio que seja alguma TRIGGER que você esqueceu de criar e por isso o GS não consegue trocar o bau.

    Verifique novamente se você rodou todas as query do servidor.

  5. #5
    Super Moderador xxmenonxx's Avatar

    Data de Ingresso
    Oct 2015
    Posts
    164
    Thanks Thanks Given 
    18
    Thanks Thanks Received 
    30
    Thanked in
    7 Posts
    Mencionado
    13 Post(s)
    País
    Brazil
    FIZ UM TESTE NO MESMO SERVER DO KINHOMACE S3, O MESMO AKI FUNCIONOU normalmente ...



Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • You may not post Resposta(s)
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
Sobre nós
Somos uma comunidade em atividade a 6 anos que aborda assuntos relacionados a games em geral, principalmente games MMORPG. e que busca sempre ajudar os membros através de conteúdos, tutoriais e suporte...
Rede Sociais