Resultados 1 a 4 de 4
  1. #1
    Fundador PerfectZone


    Mentor's Avatar
    Data de Ingresso
    Jun 2013
    Posts
    1,746
    Post Thanks / Like
    Mencionado
    648 Post(s)
    MEU HUMOR
    Twisted
    País
    Brazil

    IPS Community Suite 4.2.8 NULL


    Você precisa fazer o upload dos arquivos no modo binário para ter certeza de que tudo está funcionando corretamente!

    Você recebe a notícia original e a outra merda no servidor do IV, então o IPS não conhece o seu site.

    Uma opção para exibir os direitos autorais IPS é adicionado, você pode encontrá-lo na configuração geral.

    Não use um freehoster! Você sempre terá problemas com um Software Comunitário como o IPS CS.
    Arquivos Anexados Arquivos Anexados
    • Este post requer que você clique no botão Thanks para ver Anexos.
    • Este post requer que você clique no botão Like para ver Anexos.
    Perfect Zone Brasil



    Inscreva-se no meu canal clicando [Somente membros podem ver os links. ]

  2. #2
    Perfectzoner Marco_Aurélio's Avatar
    Data de Ingresso
    Sep 2014
    Posts
    351
    Post Thanks / Like
    Mencionado
    44 Post(s)
    @[Somente membros podem ver os links. ] por acaso saberia oq pode ser esse me erro.
    Quando instalo o forum em HOspedagem Linux, os WebIcons, não carregam, ja em hosp WIndows carrega normal, porém preciso usar hosp linux por causa do dmnmucms, que as empresa de hospedagem não ativar as extensoes q precisa para usar ele, ja no linux podemos nós mesmo ativar.

    Hospedagem LInux
    [Somente membros podem ver os links. ]

    Hospedagem WIndows
    [Somente membros podem ver os links. ]

  3. #3
    Fundador PerfectZone


    Mentor's Avatar
    Data de Ingresso
    Jun 2013
    Posts
    1,746
    Post Thanks / Like
    Mencionado
    648 Post(s)
    MEU HUMOR
    Twisted
    País
    Brazil
    Nao sei informar. Tente mudar a versão do php.
    Perfect Zone Brasil



    Inscreva-se no meu canal clicando [Somente membros podem ver os links. ]

  4. #4
    Perfectzoner Marco_Aurélio's Avatar
    Data de Ingresso
    Sep 2014
    Posts
    351
    Post Thanks / Like
    Mencionado
    44 Post(s)
    Citação Originally Posted by Mentor Ver Post
    Nao sei informar. Tente mudar a versão do php.
    ja tentei com todas as versoes aceitas por ele do php desde a 5.2 ate a 7, mais vlw consegui rodar tudo na hospedagem windows.

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • You may not post Resposta(s)
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •